OVH Community, your new community space.

Błąd libgcc_s.so.1 must be installed


JarekMk
23-03-2009, 18:18
http://packages.debian.org/etch/libgcc4

boruts
23-03-2009, 08:41
niestety nie działa..
"nie udało się odnaleźć pakietu"

no4b
22-03-2009, 12:49
apt-get install libgcc4

boruts
22-03-2009, 12:39
Witam
pracuje na debianie 4.0 przy odpalaniu lampp w polu gdzie powinien startować sql pojawia mi się taki komunikat.

libgcc_s.so.1 must be installed for pthread_cancel to work

jak rozwiązać ten problem?