We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Znowu :(


bobek1984
07-01-2006, 19:14
Zrobiłem tak jak mowiliscie.. znaczy prawie tak samo... Założyłem drugie konto, przekopiowałem tam zawartość całej stronki z 1 konta oraz z tego 1 konta expotowałem baze danych (zapisało mi ją jako localhost.doc) i importowałem w 2 koncie i co.. wyskakuje jakiś błąd.... Coś takiego:
Błąd
Wygląda na to, że w twoim zapytaniu SQL jest błąd. W znalezieniu przyczyny problemu może pomóc także - jeśli się pojawi - poniższy opis błędu serwera MySQL.

ERROR: Nieznany znak przestankowy @ 350
STR: />
SQL: xmlns:x="urn:schemas-microsoft-comffice:word"
xmlns="http://www.w3.org/TR/REC-html40">
Ja to na tym sie nie znam ale nie wiem co zobic

supermegazord
29-12-2005, 11:10
jakm idzie o baze to gdzies na forum php fusion opisalem dokladnie jak ja wyczyscic poszukaj tylko toi byl taki dłuuuugi watek mocno chyba z 5 stron

Łabędź
28-12-2005, 21:48
Cytat Napisał bobek1984
p.s. Sorry za to wyżej
Nie ma za co - to była tylko sugestia

pozdrawiam

bobek1984
28-12-2005, 19:58
Ja dokładnie nie wiem co i jak zrobic z tymi bazami bo ja jestem zielony w tych sprawach ( dlatego poszedłem na łatwizne i zainstalowalem php f.). Więc jakby kto mógł bardzej szczegółowo powiedziec jak to zrobić to byłbym wdzięczny...

p.s. Sorry za to wyżej

deqko
27-12-2005, 11:53
Cytat Napisał Łabędź
Admini nie są od działania PHPFusion. Admini są od działania 60free.
W pelni sie z Toba Łabędź zgadzam.
Nie Wasza w tym brocha, zeby 500userow z problemem przylatywło, a Wy odrazu musicie go naprawiac.
bobek1984 - tu sie pyta innych userow, a Admin jak wie, to wtraci swoje trzy grosze...

Łabędź
27-12-2005, 09:20
Cytat Napisał bobek1984
Co z wami admini ??
Admini nie są od działania PHPFusion. Admini są od działania 60free.

pozdrawiam

Xenon
27-12-2005, 00:24
Cytat Napisał bobek1984
Dlaczego nikt nie odpowiada na posta??
Co z wami admini ??
Wyeksportuj baze msqla i zainstaluj nowe phpfusion. Tylko wpierw zrob kopiw wszystkiego i wyczysc msqla. Jak wgrasz nowa wersje spróbuj przywrocic baze przez admina w fusionie jak sie nie uda to wyczysc cala baze msqla i recznie wgraj baze z starej wersji.
Tak ja bym zrobil jak by mi sie nie chcialo kombinowac za wiele

bobek1984
26-12-2005, 19:57
Dlaczego nikt nie odpowiada na posta??
Co z wami admini ??

bobek1984
22-12-2005, 12:33
Sorry ze tak wale nowymi tematami ale cos mi sie posypało.. A mianowicie:
Zrobilem uprage do wersji 301 i teraz mam taki problem ze jak dodaje komentarz i chce kliknac na jakaś emotokone zeby ja wstawic to wyswietla mi w pasku na dole: Błąd na stronie...
Wiem ze najlepszym rozwiazaniem bylo by zainstalowanie portalu od poczatku ale wtedy strace wszystkie wiadomosci, posty itp....

Proszę o pomoc...