We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

ionCube loader na Gentoo 2006


dzieju
02-10-2008, 18:55
Mnie juz dziala dzieki ...

mlodszy
22-09-2008, 11:44
@linx widzisz. Nie do wszystkich przemawia jezyk angielski oraz chec poszukiwania informacji jak rozwiazac problem.

linx
22-09-2008, 11:23
przecież na stronie http://www.ioncube.pl/ jest wszystko opisane, są tam też biblioteki.

Więc w czym problem.

mlodszy
22-09-2008, 11:21
Tutaj macie do sciagniecia:
http://www.ioncube.com/loaders.php

A nastepnie do php.ini dopisujecie:
zend_extension = "Directory ioncube/ioncube_loader_lin_5.2.so"

Czy odpowiednio wersje dla was.

dzieju
22-09-2008, 10:49
Ja rowniez sie przylaczam moje gentoo 64bit :/

Jan04
13-06-2008, 16:47
Czy ktoś wie gdzie znajdę i jak zainstalować ionCube Loader 5,2 na Gentoo 2006, posiadam serwis Abledating 2,4 który wymaga tego aby działał