We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

[Emerge] instalacja starszego pakietu


bob123
19-02-2008, 11:11
Np
Kod:
emerge =bash-3.0-r12

safemode
19-02-2008, 10:54
Witam.

Potrzebuję zainstalować apache.ant w wersji 1.6, gdy robię to poprzez emerge, domyslnie pobierana jest nanjnowsza wersja 1.7. Czy jest jaki¶ sposób, żeby zaci±gn±ć starsz± wersję?
Z góry dziękuję za pomoc i pozdrawiam.
T.O.