We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Sypie sie stronka nikt nie pomaga


K@iTO
01-12-2005, 00:32
Cytat Napisał deqko
K@ito - nie wiez to sie nie udzielaj

Tak oczywiscie a to to przypadek!

http://www.pliczkownia.ovh.org

http://www.testownik.ovh.org

pozdro!

Spoko
30-11-2005, 18:30
ale ja chce to robic przez panel admina ludzie zastanowcie sie ! zrobi ktos mi dam dane jak cos pisac na gg 5229640 z gory dziękuje i juz nie bede zawracac głowy jak zrobicie mi to !

Hip3q
30-11-2005, 17:03
ych... http://forum.ovh.pl/showthread.php?t=479 i se czytaj...

Spoko
30-11-2005, 16:02
Ludzie zróbcie mi to sami bo mnie to już wkurwia www.bitteam.ovh.org prosze sie i prosze i nic wrr

Pozdro mam nadzieje ze ten problem rozwiązecie do dzisiaj !

Łabędź
30-11-2005, 15:41
Cytat Napisał deqko
K@ito - nie wiez to sie nie udzielaj
chmod dla plikow jest 644 (755 nie dziala, bo sam sprawdzalem)
Działa i 644 i 755 ;-)

pozdrawiam

deqko
30-11-2005, 15:20
K@ito - nie wiez to sie nie udzielaj
chmod dla plikow jest 644 (755 nie dziala, bo sam sprawdzalem)

Spoko
30-11-2005, 11:18
to nie pomaga dałem chmod na wszystkie pliki i katalogi 775 i wyskakuje bład serwera niech ktos pomoze raz a dobze

K@iTO
30-11-2005, 10:27
Cytat Napisał Spoko
A można wiedzięc na jakich plikach ! Będe dozgodnie wdzięczny jak mi to powiesz i chmod ustawic na 777 ale na jakich plikach powiedz

Pozdro

EEEEE blad



chmod 755 na wszystkich plikach i katalogach.....

zacznij szukac czytac a potem zadawac pytania........

Spoko
30-11-2005, 09:17
A można wiedzięc na jakich plikach ! Będe dozgodnie wdzięczny jak mi to powiesz i chmod ustawic na 777 ale na jakich plikach powiedz

Pozdro

K@iTO
29-11-2005, 23:03
Temat stary jak swiat poczytaj wszystko uwaznie! zrob jeszcze raz.

Ps. masz chmod zle ustawiony!

cu

Spoko
29-11-2005, 21:07
A więc witam mam problem mianowicie jest pewien sposób na zlikwidowanie tego by jportal po zapisaniu zmian w ustawieniach np. zmianie stopki itp nie "sypał się" otuż stworzyłem w notatniku .htaccess i wkleiłem do niego kod SetEnv PHP_VER 4 ale to troszke pomogło ale nadal kcha.Po pierwsze nie mogę sie zalogowac do panelu admina a wiem ze wpisuje !00% poprawne dane i jakies komunikaty jakby błedy sami looknijcie www.bitteam.ovh.org

Ps.Proszę niech mi kotos sam to naprawi bo stronkie musze szybko robić Admini w was cała moc

Pozdrawiam Myslę ze mi ktos w końcu pomoże bo prosze sie o to od 3-4 dni