We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Plesk coś dziwnego...


MX^Lucas
11-08-2005, 15:26
Witam ponownie...

Cytat Napisał mcstar
Czy ktoś wie co to za pakiet psa-security ?? przy instalacji
psa-api-common wyrzuca że potrzebuje psa-security, a w całej paczce Pleska jest mnustwo rzeczy byle nie psa-security, szukalem już w sieci, znalazłem coś tylko na 1 forum, ale też tam nikt nie wiedział co to jest. A może wystarczy coś odinstalować z serwera?? I wtedy psa-api-common przestanie wymagać psa-security?????????
Najpierw pytanie, czy ten pakiet jest wogole zainstalowany na serwerze, a skoro wymaga, to znaczy, ze nie ma go i watpie czy bys odinstalowal 'czapke niewidke' ;-) W takim razie jest wymagany przy autoryzacji podczas uruchamiania, logowania, a takze akceptowania niektorych certyfikatow oprogramowania i o ile wiem GOOGLE.pl byl grzeczny dla mnie i wyplul kilkadziesiat tysiecy stron na ten temat... Poszukaj pakiet rpm i zainstaluj, a jezeli nadal nie potrafisz, to wpisz do przegladarki GOOGLE slowa psa-security rpm, ukleknij, podnies rece na gory, dziekuj tworcom za okazale informacje i wklepnij enter... Bo byc moze na 'gorze' beda laskawi i pojawia ci sie interesujace linki, nawet na temat oprogramowania PLESK ;-)

Pozdrawiam serdecznie
MX^Lucas

mcstar
10-08-2005, 14:32
Czy ktoś wie co to za pakiet psa-security ?? przy instalacji psa-api-common wyrzuca że potrzebuje psa-security, a w całej paczce Pleska jest mnustwo rzeczy byle nie psa-security, szukalem już w sieci, znalazłem coś tylko na 1 forum, ale też tam nikt nie wiedział co to jest. A może wystarczy coś odinstalować z serwera?? I wtedy psa-api-common przestanie wymagać psa-security?????????