We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Kłopot z Zend Optimizer


Łabędź
25-06-2007, 17:49
http://pomoc.ovh.pl/KonfiguracjaPhp

pozdrawiam

mani2
23-06-2007, 17:13
Witam jestem początkujący dlatego proszę o wyrozumiałość.
Posiadam szablon strony w której wymogi są następujące.

Server Tested on Apache/1.3.12 & 2.0 (Unix/redhat)
PHP >= 4.3.x (will not work on anything below 4.1)
Register_globals are required to be OFF for best performance
GD Library 2.0+ - with FreeType enabled.

Mysql (tested with 4.01.x)
Zend Optimizer or ionCube Loader (both are free)
Must be installed on server prior to running script install


Co mam zrobić aby można było stronę zainstalować.

Zg góry dziekuję