We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

1000gp i problem z ftp


solti
30-10-2008, 20:14
Cytat Napisał Grzes
Dotychczas korzystałem z mojej domeny do łączenia się z ftp. Spróbujcie teraz adresu: ftp.1000gp.ovh.net.
U mnie działa.
Działa! Dzięki Grześ!
Ale ciekawe, że na starych ustawieniach z innego IP też nie ma problemów z połączeniem.

Grzes
30-10-2008, 18:44
Dotychczas korzystałem z mojej domeny do łączenia się z ftp. Spróbujcie teraz adresu: ftp.1000gp.ovh.net.
U mnie działa.

Łabędź
30-10-2008, 09:31
Cytat Napisał solti
Zaraz zgłaszam sprawę oficjalnie pomocy OVH
Od tego należało zacząć.

Cytat Napisał solti
bo na to, że ktoś z pracowników zechce zabrać głos na forum, to ja już straciłem wszelką nadzieję. Tylko w takim razie po co ono jest?
To jest forum. Forum nie jest częścią BOK. Na forum pracownicy nie mają obowiązku odpowiadać. Tu mogą Ci pomóc inni użytkownicy (ew. jak trafią na temat, pracownicy OVH ).

pozdrawiam

solti
30-10-2008, 07:34
Cytat Napisał timo
...te 20kilka zlotych rocznie...
Nawet trochę więcej, bo ja płacę za odnowienie domeny ok. 80 zł rocznie. 20 zł to kosztowało wykupienie za pierwszym razem. Ale to jest tutaj akurat najmniej istotne. Tak jak kolega napisał, po prostu powinno działać.

Jestem w pracy i z tego IP, jakie tu mam, działa teraz OK, ale idę o zakład, że w domu znowuż nie będzie można się łączyć:/ Zresztą pod wieczór zdam relację. W każdym razie taki stan rzeczy jest dla mnie niedopuszczalny. Ma mi działać z domu, bo tam tego potrzebuję! Zaczynam być wkurzony. Zaraz zgłaszam sprawę oficjalnie pomocy OVH, bo na to, że ktoś z pracowników zechce zabrać głos na forum, to ja już straciłem wszelką nadzieję. Tylko w takim razie po co ono jest?

timo
29-10-2008, 22:32
zawsze mi sie wydawalo, ze darmowe jest cos, co nic nie kosztuje. te 20kilka zlotych rocznie to jednak nie jest nic. poza tym 1000gp mam nie od dzis, ale od czasow, kiedy byla to w zasadzie jedyna rozsadna oferta. przez kilka lat dzialalo i wystarczalo. zreszta obojetnie, darmowe czy nie - powinno dzialac. a na maile jakos pomoc nie raczy odpowiedziec.

z przykroscia musze stwierdzic, ze po kilku latach korzystania z uslug ovh po raz drugi jestem niezadowolony

solti
29-10-2008, 22:01
Dla moich celów 1000gp ma wystarczające parametry i nigdy nie było z nim żadnych problemów. I on nie jest tak zupełnie darmowy. Bo jest dołączany gratis, ale do domeny, za którą się już płaci i jest na to zawarta umowa, że serwer ma działać. Ale to w tym momencie nie jest przedmiotem sprawy.

Chodzi tylko o to, żeby dowiedzieć się, co jest grane. Jeśli są jakieś chwilowe trudności, to poproszę o info, jak długo one potrwają. A napisałem najpierw tu, bo to jest oficjalne forum ovh, które czytają, i na którym wypowiadają się pracownicy tej firmy, wiec chyba logiczne, że liczę na jakiś odzew od nich a domyślam się też, że nie jestem jedynym, który ma taki problem i taka odpowiedź może tez być przydatna dla innych.

Grzes
29-10-2008, 21:51
Ja się Wam dziwię... od czego macie pomoc@ovh.pl?

ps. timo do takich celów powinieneś się zainteresować lepszym serwerem niż darmowe 1000gp.

timo
29-10-2008, 21:42
od 2 dni mam ten sam problem. "oczekiwanie na wiadomosc powitalna serwera" i zaraz "przekroczony limit czasu polaczenia"

ludzie, co jest kurka wodna grane? :| myslalem, ze to chwilowy problem, a tu zonk... ciekawe, gdzie ja mam teraz umiescic zlecenie dla klienta, ktore ma byc na rano gotowe, skoro nie mam dostepu do serwera... za co ja place i kto mi zwroci poniesione straty (w umowie mam zapisane kary za niewykonanie zlecenia w terminie)?

solti
29-10-2008, 19:25
Cytat Napisał borec
Jaki błąd dostajesz?
Cały czas mam ten sam problem a trwa to już prawie 2 doby. Dostaję taki błąd: "Przekroczony czas połączenia!"
Z ciekawości sprawdziłem dzisiaj przedpołudniem, czy uda mi się połączyć z pracy - i o dziwo było OK. Już się ucieszyłem, że problem rozwiązany, ale niestety nie.
W domu cały czas nie mogę się połączyć. Zaczynam podejrzewać, że problem leży w dostępie z części adresów IP.
W domu mam zmienne IP z neostrady. W pracy stałe IP z TK Telekom.
Dodam jeszcze, że korzystam z na stałe skonfigurowanego połączenia w Total Commanderze i nic tam ostatnio nie zmieniałem. Identycznie mam w pracy. Dla testu utworzyłem w domu połączenie od nowa i nic to nie dało. Z innymi serwerami łączę się bez problemu. Nie działają tylko ftp'y na 1000gp i 60 free. Z czego to drugie nie jest aż takim problemem.

borec
29-10-2008, 09:17
Jaki błąd dostajesz?

solti
28-10-2008, 23:57
Nie chcę zakładać nowego tematu, więc odświeżę ten.

Mam serwer 1000gp dołączony do domeny pl i przez cały dzisiejszy dzień nie mogę zalogować się na ftp. Nigdzie nie znalazłem - albo nie potrafiłem znaleźć - informacji na temat prowadzenia ewentualnych prac konserwacyjnych. Czy ktoś mi powie, co jest grane i jak długo jeszcze potrwają te problemy? Z góry dziękuję za odpowiedź.

mariano
14-03-2007, 08:48
Musisz miec problem z firewallem. Sprobuj trybu pasywnego. Sprawdz swoj system operacyjny i/lub skontaktuj sie ze swoim administratorem.

sniadek
14-03-2007, 00:59
witam. mam konto na 1000gp i od pewnego czasu pojawily sie problemy z ftp. raz sie program laczy a innam razem nie. probowalem z total cmd, filezilli, Ipswitch WS_FTP Professional 2007 i paru innych i wszedzie tan sam problem. jak juz nawet uda mi sie dostac na serwer to juz dalej nie moge sie dostac po katalogow. otwiera je w nieskonczonosc. pomozcie prosze. moze mieliscie podobny problem.