We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

maska ovh


number0
14-02-2007, 15:24
Czy sa jakieś specjalne powody dla których powinno się korzystać z apache-ovh i php5-pvh

Czy po zmianie wersji apache oraz php5 na normalny z gentoo będzie działać moduł webmina ovhm?