We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Nie moge zainstalowac


K@iTO
24-10-2005, 00:23
Cytat Napisał oleczek
Ok ustawiłem chmody na 755 i stron GŁÓWNA działa ale jak wchodze install to nei idzie. Poza tym teraz w ogole z FTP nei idzie usunuąć katalogu install!! Pomozcie szybko!!!!
Patrz proste ustawiles CHMOD dobrze na 755 spox teraz tylko podaj poprawny adres

http://gim1.ovh.org/install/

aha wszystkie pliki i katalogi musza miec taki sam CHMOD

zapoznaj sie napewno pomoże

oleczek
20-10-2005, 16:48
Witam i rposze o pomoc. Mam problem z instalacją jPortala. Wrzuciłem wszytkie pliki an serwer do katalogu www, wyrzuciłem stamtąd plik index.html , ustawiłem chmody 777. Teraz przechodze do instalacji i tak: wchodząc na strone przez adres http://gim1.ovh.org/ pokazuej sie takie coś:

Błąd serwera!

Serwer napotkał błąd wewnętrzny i nie jest w stanie zrealizować twojego żądania.
Informacja o błędzie:

Premature end of script headers: index.php

Error 500 60free.ovh.org Thu Oct 20 16:44:51 2005
Natomist wchodzac przez http://gim1.ovh.org/install pokazuje się:

Zabroniony dostęp!

Nie masz dostępu do żądanego obiektu. Jest on zabezpieczony przed odczytem lub nie może być odczytany przez serwer.

Error 403 60free.ovh.org Thu Oct 20 16:40:10 2005
I co wy na to? Proszę o szybką pomoc!

Ok ustawiłem chmody na 755 i stron GŁÓWNA działa ale jak wchodze install to nei idzie. Poza tym teraz w ogole z FTP nei idzie usunuąć katalogu install!! Pomozcie szybko!!!!