We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Instalacja Problem?


gościu
07-06-2006, 20:38
Witam
Ja przed chwilą skończyłem kolejny raz instalować Php-Fusion i sprawa jest ok do czasu gdy zamknę przeglądarke. Jak to zrobie to nie potrafie już wejsć na moją strone bo wyświetla mi się to (wejdź i zobacz) www.czarnefidosy.ovh.org
Chmody nadałem i wrzyciłem pliki do katalogu www.Wszytsko jest na miejscu to dlaczego pisze mi że "Właściciel tego konta nie ustawił jeszcze swojej strony startowej." skoro świeżo po instalacji moge "chodzić" po fusionie,dopiero jak zamknę przeglądarke i wpisuje adres strony to dzieją się takie cuda.

Sorki za posta.Problem już rozwiazałem.Należało usunąć index.html z folderu www.

Łabędź
07-06-2006, 10:00
Cytat Napisał Adrian1207
Ja mam taki sam problem jednak żadne z przedstawionych opcji nie działa
1.Wrzucilem pliki prosto ze sciagnietego folderu na serwer więc plik setup.php nie jest w zadnym innym folderze
2.Na 99% wszystktki bo po pierwsze probowalem kilka razy a po drugie to pakowalem wszystkie naraz prosto z folderu
3.Na a jak inaczej skoro plik ma nazwe setup.php
Nie wiem dlaczego tak jest męczę się już nad tym dość długo wreszcie postanowiłem zapytać. Wydaje mi sie ze ja popelniem jakiś błąd i pewnie dobrze mi się wydaje tylko gdzie ten błąd. Proszę o pomoc
Moja strona: www.car-auto.ovh.org
http://60free.ovh.org/pl/support/faq.html#faq51

pozdrawiam

Adrian1207
06-06-2006, 18:09
Ja mam taki sam problem jednak żadne z przedstawionych opcji nie działa
1.Wrzucilem pliki prosto ze sciagnietego folderu na serwer więc plik setup.php nie jest w zadnym innym folderze
2.Na 99% wszystktki bo po pierwsze probowalem kilka razy a po drugie to pakowalem wszystkie naraz prosto z folderu
3.Na a jak inaczej skoro plik ma nazwe setup.php
Nie wiem dlaczego tak jest męczę się już nad tym dość długo wreszcie postanowiłem zapytać. Wydaje mi sie ze ja popelniem jakiś błąd i pewnie dobrze mi się wydaje tylko gdzie ten błąd. Proszę o pomoc
Moja strona: www.car-auto.ovh.org

exe89
26-05-2006, 22:46
thx juz mam to 1-wsze :] niewiedzialem na innych hostach tak niebylo
pzdr

szczeles
26-05-2006, 22:23
Jedna z możliwosci:
1) Wrzuciłeś pliki do złego katalogu
2) Nie wrzuciłeś wsyzstkich plików
3) Instalatora nie odpala się przez /setup.php :O

exe89
26-05-2006, 17:48
moze ktos mi podpowie bo cos mi sie z ovh niedobrego dzieje mianowicie wzuciłem wszystkie pliki na serva pozmieniałem atrybuty wpisuje link http://exee89.ovh.org/setup.php i.. no wlasnie wyskakuje mi
Kod:
Witamy na stronie serwisu firmy OVH.

Żądany obiekt nie istnieje. Sprawdź czy wpisałeś odpowiedni adres URL.

Jeżeli jesteś właścicielem tego konta i szukasz informacji jak zainstalować własną stronę WWW, zapraszamy na stronę supportu firmy OVH

Jeżeli jesteś zainteresowany posiadamiem darmowego konta w tej domenie, zapraszamy na naszą stronę http://www.ovh.com/

link do mojej strony to http://exee89.ovh.org jak prubuje wpisac niedziała Ma ktoś może jakiś pomysł?
dla przykładu na host.sk mi działał fusion i nuked
pzdr