We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

błąd połączenia z bazą


Bowler
18-10-2005, 20:49
Dobra Juz Wyczailem Co Spartolilem

Bowler
18-10-2005, 20:15
WITAM

A ja ma taki error:

Parse error: parse error, unexpected T_DNUMBER in ............

HELP

Łabędź
16-10-2005, 00:10
Cytat Napisał jojoro
Szkoda że nie otrzymałem wcześniej żadnej informacji mailem o tak ważnej zmianie. No ale już jest OK pozdrawiam
Zmiana była opisana na forum oraz na stronie 60free.ovh.org.

pozdrawiam

jojoro
15-10-2005, 20:40
Cytat Napisał Łabędź
Serwer bazy danych to mysql.60free.ovh.org. Jaki ma Pan wpisany?

pozdrawiam
Dziękuję pomogło Do tej pory miałem wpisane 60free.ovh.org i działało. Nagle przestało. Szkoda że nie otrzymałem wcześniej żadnej informacji mailem o tak ważnej zmianie. No ale już jest OK
pozdrawiam

Łabędź
15-10-2005, 13:37
Cytat Napisał jojoro
Witam wszystkich
Could not connect to the database
Serwer bazy danych to mysql.60free.ovh.org. Jaki ma Pan wpisany?

pozdrawiam

jojoro
15-10-2005, 11:45
Witam wszystkich
Pewien czas temu zaczalem przygotowywac prosta strone liceum na mambo
dzis wchodze i otrzymuje to co widac :
http://lokrosniewice.ovh.org
czyli serwis tymczasowo niedostępny
nie moge nawet zalogowac sie do panelu administracyjnego - ten sam komunikat
forum padlo zupełnie:
http://lokrosniewice.ovh.org/phpBB2/

phpBB : Critical Error

Could not connect to the database

Poczatkowo myslalem, ze samo mambo padlo i wgralem joomla 1.0.3 - ale mam to samo.
Przeczytalem troche listow z forum - zmienilem haslo do bazy - nie pomoglo