We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

pomocy


odnowa
09-04-2006, 20:35
Witajcie,

Jesteśmy w trakcie ostatnich poprawek przed wstawieniem grafiki na serwis. Niestety nie znamy strony technicznej prowadzenia serwisu i w związku z tym jest problem o którym z chęcią napiszę z nadzieją na pomoc, jeśli odezwie się ktoś na adres odnowainfo@gazeta.pl

Skorzystaliśmy z Mambo bo wydaje się być bardzo fajnym portalem. My jednak piszemy i głównie tym się zajmujemy stąd pewne komplikacje.

Bardzo liczymy na życzliwą pomoc.


"OD NOWA" Serwis ludzi młodych niezależnie myślących

Maverick
18-03-2006, 11:20
DO MODA: USUNAC POWYZSZY POST!
Amstrad, rozumiem ze na priv mogles mi podac dostep do konta zebym sprawdzil, ale nie rob tego publicznie. Przeinstaluj to Mambo po prostu.

amstrad
18-03-2006, 09:07
Już sam nie wiem co jest źle i dlaczego nie odpala instalator mambo.
Możesz ktoś to poprawić ? kod ftp jest xxxxxx

Maverick
17-03-2006, 21:43
Wygląda na błąd w składni... albo nadal cos masz chmody pomieszane...

A wiec... przejzalem to i wyglada na to ze cos w czasie instalacji skopalo sie. Sproboj przeinstalowac Z kad sciagnoles to mambo?

amstrad
17-03-2006, 21:40
Warning: main(): open_basedir restriction in effect. File(/path/to/mambo/install/includes/version.php) is not within the allowed path(s): (/home) in /home/s/a/t/sattv/www/includes/mambo.php on line 41

Warning: main(/path/to/mambo/install/includes/version.php): failed to open stream: Operation not permitted in /home/s/a/t/sattv/www/includes/mambo.php on line 41

Fatal error: main(): Failed opening required '/path/to/mambo/install/includes/version.php' (include_path='.:/usr/local/php4/lib/php') in /home/s/a/t/sattv/www/includes/mambo.php on line 41

Maverick
17-03-2006, 21:05
A że sie tak zapytam... można wiedziec jaki??

amstrad
17-03-2006, 20:43
teraz mam inny błąd

Maverick
17-03-2006, 20:34
Po pierwsze... chmody dla plikow 644 dla folderow 755, po drugie co zmieniales w htaccess??

amstrad
17-03-2006, 20:27
na stronie sattv.ovh.org wywala mi błąd.Co to może być ? dodam że mam prawa na 775,i dodałem plik .htaccess z odp.wpisem.może ktoś z adminów sprawdzić ?

pozdrawiam.