We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Łączenie z FTP 60Free - TC


Maverick
15-03-2006, 09:09
No problem Od tego jestesmy.

Zuzia
15-03-2006, 09:05
Maverick!! Jak Ci mam dziękować... Ale ja jestem głupia, że też przedtem nie pomyślałam. Dziekuję Ci wybawco :*

Maverick
15-03-2006, 09:02
Hmm... to powinno wszystko byc ok... a firewall przypadkiem nie blokuje Ci TC??

Zuzia
15-03-2006, 09:00
450 kb/s

Maverick
15-03-2006, 08:50
Tak raczej nie uda Ci sie wrzucic... tylko przegladac zawartosc Sprawdz jaka predkosc lacza Ci wyswietli na: http://www.continuum.com.pl/speedtest/

Zuzia
15-03-2006, 08:45
No dobrze, poczekam 20 minut i się znów połącze.
A wiesz może jak moge wrzuć za pomocą "FTP" ? w okienku Start=>Uruchom ?
Chodzi mi o podstawowe komendy.

Maverick
15-03-2006, 08:43
Hmm... u mnie dziala wszystko ok. Moze w twoim regionie neo dostala spowolnienia... u mnie czasami sie tak dzieje ze na godzinke lub dwie predkosc spada mi do 10 kbps. A jesli to nie to, to poprobuj kilka razy sie polaczyc.

Zuzia
15-03-2006, 08:40
Nic nie mam włączonego. Mam Neostrade 512.
Jak dajecz ctr+n to wpisujesz ftp.60free.ovh.org??
Tak wpisuje.

Maverick
15-03-2006, 08:37
A sprawdzilas czy nie masz wlaczonego zadnego sciagania ani programow typu emule?? One tak zawalaja lacze ze przy odpalonych trudno sei polaczyc. Jak dajecz ctr+n to wpisujesz ftp.60free.ovh.org??

Zuzia
15-03-2006, 08:24
Witam wszystkich.
Gdy łącze się z FTP przez TC klikam CTRL+N -> Odznaczam Annymous i tak dalej...łączy... Po 2 minutach wskazuje na to, że nie połaczy, wyświetla mi się:

I nic więcej się nie dzieje.

Moje drugie pytanie.
W FreeManager wybralam opcje -> Zainstaluj -> Forum phpBB.
Na email przyszła wiadomość. I nie wiem co teraz zrobić. Forum się samo zainstaluje ?


Pytanie Drugie rozwiązane Forum działa. Problem z FTP nadal mam