We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Netsoft


Maverick
14-03-2006, 21:02
sproboj wywalic, i wzucic wszystko jeszcze raz.

Underek
14-03-2006, 20:43
Cytat Napisał Maverick
Pewnie wgrales pliki podczas konfiguracji serwera... po za tym nie ruszaj chmodow. Ustaw domyslnie -> dla plikow 644, dla katalogow 755
To co mam zrobić?????

Maverick
14-03-2006, 19:10
Pewnie wgrales pliki podczas konfiguracji serwera... po za tym nie ruszaj chmodow. Ustaw domyslnie -> dla plikow 644, dla katalogow 755

Underek
13-03-2006, 18:13
Unerek to ja ( coś mi sie poczty pomyliły i dlarego )

Dałem, do forum sie dostane ale do PA ju nie pojawia się:
Witamy na stronie serwisu 60free firmy OVH.

Serwer napotkał błąd wewnętrzny i nie jest w stanie zrealizować twojego żądania.

Jeżeli jesteś właścicielem tego konta i szukasz informacji na temat probmemów z błędem wewnętrznym, zapraszamy na stronę http://60free.ovh.org/pl/support/ lub sprawdź czy:

- uprawnienia do uruchamianego zasobu '/u/n/d/underek/www/forum/admin/' mają wartość 755,
- uprawnienia do katalogu mają wartość 755,
- w pliku '.htaccess' nie znajdują się nieprawidłowe wpisy

Zrobiłem chmody ( czy jakoś toak )
na forum www.netsoft.devtown.net/ napisali ze to wina serwera więc ja się pytam czy to prawda???
Jeśli tak to prosze o naprawienie tej usterki.

deqko
13-03-2006, 09:11
http://underek.ovh.org/forum/

Maverick
12-03-2006, 22:08
slash na koncu duzo robi...

Unerek
12-03-2006, 17:14
Pobrałem pliki z tej strony http://www.netsoft.devtown.net/index.php zainstalowałem wywaliłem plik install.php i kiedy kilkam na PA pojawia się
Zabroniony dostęp!
Nie masz dostępu do żądanego obiektu. Jest on zabezpieczony przed odczytem lub nie może być odczytany przez serwer.
Error 403
60free.ovh.org
Sun Mar 12 10:42:52 2006

Dalczego tak sie dzieje ?
Link do mojego forum to http://underek.ovh.org/forum