We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Nie mogę zainstalować jPortal


Zdzichu
05-03-2006, 15:26
Kasowałem już wszystko ze 3 razy i nic to nie dało, ale dziś się udało.

Maverick
05-03-2006, 14:09
Usuncie wszystkie pliki z serwera... i wrzućcie je jeszcze raz Łabędź już to powtarzał wiele razy Bo zapewne wrzuciliscie jak ftp byl podczas konfiguracji

Zdzichu
05-03-2006, 01:11
http://jurasicpark.ovh.org

K@iTO
04-03-2006, 23:44
Cytat Napisał Zdzichu
Nie wiem co się dzieje bo już instalowałem jPortal na 60free i nie miałem problemu a teraz cały czas mam komunikat:

Serwer napotkał błąd wewnętrzny i nie jest w stanie zrealizować twojego żądania.
Jeżeli jesteś właścicielem tego konta i szukasz informacji na temat probmemów z błędem wewnętrznym, zapraszamy na stronę http://60free.ovh.org/pl/support/ lub sprawdź czy:
- uprawnienia do uruchamianego zasobu '/j/u/r/mojastrona/www/install/index.php' mają wartość 755,
- uprawnienia do katalogu mają wartość 755,
- w pliku '.htaccess' nie znajdują się nieprawidłowe wpisy

Pliku '.htaccess' nie mam na 100%. Uprawnienia mam tak jak trzeba czyli 755.
Instalację robie z www.mojastrona.ovh.org/install/
Przeczytałem wszystkie posty na ten temat i cały czas wałkuje się te problemy innych nie widzę więc co jest?


Adres do strony

Zdzichu
04-03-2006, 00:33
Nie wiem co się dzieje bo już instalowałem jPortal na 60free i nie miałem problemu a teraz cały czas mam komunikat:

Serwer napotkał błąd wewnętrzny i nie jest w stanie zrealizować twojego żądania.
Jeżeli jesteś właścicielem tego konta i szukasz informacji na temat probmemów z błędem wewnętrznym, zapraszamy na stronę http://60free.ovh.org/pl/support/ lub sprawdź czy:
- uprawnienia do uruchamianego zasobu '/j/u/r/mojastrona/www/install/index.php' mają wartość 755,
- uprawnienia do katalogu mają wartość 755,
- w pliku '.htaccess' nie znajdują się nieprawidłowe wpisy

Pliku '.htaccess' nie mam na 100%. Uprawnienia mam tak jak trzeba czyli 755.
Instalację robie z www.mojastrona.ovh.org/install/
Przeczytałem wszystkie posty na ten temat i cały czas wałkuje się te problemy innych nie widzę więc co jest?