We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

[KERNEL][PANIC]3.10.23 x86_64 & SMP & GRSEC & IPv6


patrick
28-10-2014, 16:41
Tak, nie używać kerneli z GRSEC od OVH.

mbartosik
28-10-2014, 09:02
Cześć ,
Dzierżawię maszynę klasy SP-64 z kontrolerem macierzy MegaRAID LSI 9271-4i (RAID5) i przy próbie wykonania netboot na ww. kernelu mam kernel panic ,domyślny 3.10.23-xxxx-std-ipv6-64 działa stabilnie . Jakieś pomysły ?