We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

problem z połaczeniem do ovh?


mistrzak
13-05-2014, 17:55
U mnie juz działa a tez był problem

sneer
10-05-2014, 15:56
U mnie uspokoiło się ok 13:50.
Wcześniej zmigrowałem IP FO na inną maszynę, ale nie przyniosło to zmian w poziomie strat.

mlodszy
10-05-2014, 12:45
Również mam ogromne problemy z połączeniem się do RBX5. Największe straty widzę na AMS i wejściu do RBX.

Na szczęście mam drugi serwer gdzie mogłem dostać się swobodnie i sprawdzić wszystko - tutaj akurat z RBX4.

sneer
10-05-2014, 12:29
Potwierdzam, u mnie też jest problem z połączeniem do OVH.
Źródło: UPC
Cel: OVH, kimsufi, ip failover
straty od 30 do 70%

mtr --report --report-cycles=100 moj.host.w.ovh
Start: Sat May 10 12:22:19 2014
HOST: domek Loss% Snt Last Avg Best Wrst StDev
1.|-- domek.lan 0.0% 100 0.7 0.7 0.6 0.8 0.0
2.|-- 10.179.128.1 0.0% 100 4.6 6.0 4.6 10.9 1.0
3.|-- 89-75-24-193.infra.chello 0.0% 100 7.3 7.1 5.1 15.4 1.4
4.|-- 84.116.252.89 15.0% 100 6.4 6.8 5.3 19.4 1.9
5.|-- pl-waw05a-ri1-ae-5-0.aort 0.0% 100 7.7 6.8 5.3 24.8 2.0
6.|-- var-1-6k.pl.eu 1.0% 100 23.4 18.4 5.4 195.2 34.0
7.|-- ams-1-6k.nl.eu 98.0% 100 30.9 29.6 28.3 30.9 1.7
8.|-- rbx-g1-a9.fr.eu 58.0% 100 36.2 36.8 34.7 54.0 3.6
9.|-- rbx-1-6k.fr.eu 77.0% 100 36.9 49.4 34.3 145.9 24.9
10.|-- rbx-63-m1.fr.eu 68.0% 100 34.9 35.9 34.0 39.6 1.3
11.|-- kimsufi 75.0% 100 33.8 34.7 33.1 42.1 1.8
12.|-- host.ip.failover 67.0% 100 34.1 34.4 32.9 38.2 1.2

Co ciekawe, do hosta fizycznego i do innych IP FailOver straty nie występują.

trojboj
10-05-2014, 12:19
Wydaje mi się, że oni ostro tam rekonfigurują/przełączają routery, bo na poniedziałek Oles zapowiada nowości:
https://twitter.com/olesovhcom/statu...930370/photo/1
A że to OVH, to przy okazji sporo rzeczy nie działa. Ja praktycznie od 4 godzin nie mam dostępu do serwera. A że to Kimsufi (ze starej oferty), to na support nie mam co liczyć. OVH w całej okazałości

denis
10-05-2014, 12:06
Ja mam problem z VPS, od rana jakby przestał działać

trojboj
10-05-2014, 10:22
U mnie też tragedia. Serwer nie pinguje nawet z innych serwerów w OVH. U mnie nie pingują nawet IPFO. Ale nie na wszystkich serwerach. Niedziałający serwer mam w rbx3 (43E06). SSH działa ok. Wydaje mi się, że to już zaczynało się wczoraj wieczorem.

jarosek
10-05-2014, 10:12
Witam,

czy tez zaobserwujecie problemy z połaczeniemi do serwerow w OVH? ja do oby serverow trace pakiety.
Co ciekawe glowne IP servera nie pinguje a IP Failover działa dobrze. Poprzez te IP mam pelen dostep do maszyny.