OVH Community, your new community space.

problem z laczem OVH?


spo0lsh
22-11-2012, 17:28
Cytat Napisał szekemelel
Dla Ciebie to normalne mieć przy serwerze po 150 ms? o.O

Ja mam TPSA Neostrade, i mi serwer ovh dedykowany leci po USA kanadzie i londynie, w dodaku pinguje po 120 ms kurva
Tak, normalne. Do routera brzegowego mam 100 - 120 ms, co widać przy traceroute.
+30 ms od routera brzegowego do ovh to nie jest zły wynik.

Arkoso
22-11-2012, 16:00
Cytat Napisał dlugadzida
Takie nie
Ale ping do serwera we francji i miec po 120 ms i routing po Ameryce Polnocnej i Londynie jest mega wkurwiajace, jak mnie bialy chuj strzela na to czekanie od tych technikow co oni odpisza i kiedy to naprawia.
Mnie też to wkurza jak takie niewychowane 'szczeniaki' na forum piszą. Zgloś ten problem bezpośrednio OVH i też im nasmaruj takich słów, ja bym na ich miejscu olał Ciebie.

looqash84
21-11-2012, 22:10
Właśnie zauważyłem że mój serwer był uruchomiony z sieci :/. Po jaką ch... żabojad się tego czepiał ?

dlugadzida
21-11-2012, 21:47
Takie nie
Ale ping do serwera we francji i miec po 120 ms i routing po Ameryce Polnocnej i Londynie jest mega wkurwiajace, jak mnie bialy chuj strzela na to czekanie od tych technikow co oni odpisza i kiedy to naprawia.

looqash84
21-11-2012, 21:27
A mi po tych problemach i resecie oraz grzebaniu przez technika nie działa kilkanaście sklepów na prestashop. Niby działają ale nie da się do nich zalogować z przeglądarki innej niż FireFox :/

Jedyna informacja jaką dostałem od OVH to:

Kod PHP:
Can't complete the filecheck system when bootin on hard
drive.
Change to bzImage.
Boot ok, filecheck system complete without errors services
activated and ping ok. 
O co tu chodzi ? U was też takie kwiatki są ?

szekemelel
21-11-2012, 21:17
Dla Ciebie to normalne mieć przy serwerze po 150 ms? o.O

Ja mam TPSA Neostrade, i mi serwer ovh dedykowany leci po USA kanadzie i londynie, w dodaku pinguje po 120 ms kurva

spo0lsh
21-11-2012, 21:05
U mnie jest normalnie (z TPSA). Jak ktoś chce to jeszcze jest Netia, Multimedia. Ale tam raczej via PLIX poleci.

Kod:
 2  szcz-bg1.neo.tpnet.pl (83.1.4.21)  108.535 ms  108.518 ms  108.496 ms
 3  szcz-r1.tpnet.pl (80.50.156.117)  109.402 ms  109.380 ms  109.742 ms
 4  war-r4.tpnet.pl (194.204.175.89)  108.872 ms  108.855 ms  109.689 ms
 5  bundle-ether6.ffttr1.FrankfurtAmMain.opentransit.net (193.251.250.169)  124.446 ms  136.929 ms  158.614 ms
 6  * * *
 7  sbg-g2-a9.fr.eu (91.121.128.125)  90.644 ms  90.603 ms  90.679 ms
 8  sbg-3b-6k.fr.eu (91.121.131.145)  90.829 ms * *
 9  SERWER (SERWER)  120.787 ms  120.905 ms  121.261 ms
Kod:
 2  szcz-bg1.neo.tpnet.pl (83.1.4.21)  104.895 ms  105.293 ms  105.271 ms
 3  szcz-r1.tpnet.pl (80.50.156.117)  106.077 ms  106.401 ms  106.710 ms
 4  war-r4.tpnet.pl (194.204.175.89)  107.100 ms  107.039 ms  107.462 ms
 5  bundle-ether6.ffttr1.FrankfurtAmMain.opentransit.net (193.251.250.169)  121.096 ms  133.533 ms  144.862 ms
 6  fra-5-6k.fr.eu (91.121.131.97)  142.909 ms *  104.759 ms
 7  rbx-g2-a9.fr.eu (178.33.100.244)  102.543 ms  102.524 ms  103.372 ms
 8  rbx-1-6k.fr.eu (91.121.131.13)  104.994 ms * *
 9  rbx-51-m1.fr.eu (91.121.130.153)  119.829 ms rbx-51-m1.fr.eu (91.121.130.25)  
10 142.050 ms rbx-51-m1.fr.eu (91.121.130.153)  142.139 ms
11 SERWER (SERWER)  149.935 ms  149.964 ms  150.457 ms
Kod:
 2  szcz-bg1.neo.tpnet.pl (83.1.4.21)  111.501 ms  112.023 ms  112.000 ms
 3  szcz-r1.tpnet.pl (80.50.156.117)  112.455 ms  112.530 ms  112.932 ms
 4  war-r4.tpnet.pl (194.204.175.89)  115.937 ms  114.213 ms  114.193 ms
 5  bundle-ether6.ffttr1.FrankfurtAmMain.opentransit.net (193.251.250.169)  133.902 ms  134.697 ms  145.764 ms
 6  fra-5-6k.fr.eu (91.121.131.57)  149.891 ms  54.620 ms  113.140 ms
 7  rbx-g2-a9.fr.eu (178.33.100.244)  115.503 ms  115.963 ms  115.944 ms
 8  * rbx-2-6k.fr.eu (91.121.131.9)  117.248 ms *
 9  rbx-55-m2.fr.eu (91.121.130.166)  125.594 ms rbx-55-m2.fr.eu (91.121.130.38)  125.579 ms  134.479 ms
10  KIMSUFI (KIMSUFI)  138.923 ms  144.479 ms  152.460 ms
Kod:
 2  szcz-bg1.neo.tpnet.pl (83.1.4.21)  108.480 ms  108.518 ms  109.115 ms
 3  szcz-r1.tpnet.pl (80.50.156.117)  109.137 ms  109.547 ms  109.531 ms
 4  war-r4.tpnet.pl (194.204.175.89)  110.046 ms  110.393 ms  180.061 ms
 5  bundle-ether6.ffttr1.FrankfurtAmMain.opentransit.net (193.251.250.169)  129.980 ms  141.803 ms  142.205 ms
 6  fra-5-6k.fr.eu (91.121.131.57)  147.458 ms  53.921 ms *
 7  mil-5-6k.it.eu (91.121.128.34)  114.306 ms * *
 8  mil-3-4m.it.eu (91.121.215.203)  114.315 ms  114.759 ms  114.788 ms
 9  vhost1066.ip-176-31-171.eu (176.31.171.238)  118.809 ms  124.896 ms  133.038 ms
10  VKS (VKS)  142.820 ms  147.183 ms  154.973 ms

hans_klos
21-11-2012, 20:38
U mnie to tak wyglada


|---------------------------------------------------------
---------------------------------|
| WinMTR statistics
|
| Host - % | Sent |
Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|-
-----|------|------|------|------|
| 192.168.1.1 - 0 | 201 |
201 | 0 | 0 | 4 | 0 |
| war-bg3.neo.tpnet.pl - 0 | 200 |
200 | 12 | 62 | 1227 | 16 |
| war-r2.tpnet.pl - 2 | 192 |
190 | 11 | 41 | 514 | 40 |
| war-r1.tpnet.pl - 0 | 200 |
200 | 12 | 69 | 1231 | 15 |
|bundle-ether2.ffttr3.Frankfurt.opentransit.net - 0 |
200 | 200 | 30 | 86 | 1276 | 60 |
|tengige0-8-0-1.lontr3.London.opentransit.net - 0 |
200 | 200 | 42 | 92 | 1296 | 76 |
|xe-2-0-1-0.ashtr1.Ashburn.opentransit.net - 0 | 200 |
200 | 116 | 174 | 1372 | 157 |
| 198.27.73.152 - 10 | 143 |
130 | 114 | 151 | 700 | 116 |
| nwk-2-6k.nj.us - 9 | 147 |
135 | 115 | 155 | 1213 | 120 |
| ldn-5-6k.qc.ca - 29 | 87 |
62 | 116 | 161 | 690 | 140 |
| rbx-g2-a9.fr.eu - 0 | 200 |
200 | 117 | 180 | 1356 | 418 |
| vss-9a-6k.fr.eu - 2 | 192 |
190 | 116 | 181 | 1349 | 329 |
| IM MOJEGO SERWERA - 0 | 200 |
200 | 115 | 169 | 1348 | 126 |
|________________________________________________| ______|_
_____|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed
Hosting & Cloud Provider



po jaka cholere mam tyle routerow ida jeszcze przezlodnyn kanade i usa, lol?

Spacedust
21-11-2012, 19:33
Zero problemów w RBX-4.

Hen_dris
21-11-2012, 18:29
U was tez tak jest, ze logi WINMTR pokazuja trase przeszlo przez 13 routerow z czego jeden przez kanade, usa, londyn, to jakas paranoja, przez to mam tak z lagowany serwer i ping do niego po 130 ms, kupilem w RBX a czuje jak by dedyk stal gdzies w Szikago nad wodosapadem nijagara..... Co jest do cholery?

looqash84
21-11-2012, 17:26
U mnie nadal leży. Pechowy Rack: 09D02 :/

Arkoso
21-11-2012, 17:16
Wina łącz OVH. U mnie to samo było na wielu serwerach.

jarosek
21-11-2012, 17:06
dzis miedzy 17:30 a 18:00 moj server byl offline, nie dostalem zadnego komunikatu o problemie, usterce. po 18 zaczal dzialac nie zaobserwowalem zadnego problemu z sprzetem. Czy to przypadkiem nie wina lacza OVH?