OVH Community, your new community space.

Problem z transferami


tenior
20-11-2012, 14:15
Tylko, że ja mam ten serwer EG a nie kimsufi.

kkkonrad
20-11-2012, 07:46
Tego to nie jestem pewien, zakupiłem sobie właśnie Xeonka z oferty Pro i już drugi dzień tłumacze jakieś "Fedia S" że block IP Failover nie został poprawnie przeniesiony. A ona do mnie cały czas pisze jakby czytała instrukcję obsługi panelu klienta OVH. To jest profesjonalne podejście? Nie dość że pracują tylko od 9 do 17 i wtedy odpisują to jeszcze tak jakby się kompletnie nie znali na usługach które dostarczają. Mam nadzieję że dziś coś naprawią bo już 2 doby jestem bez IPków

maxix
19-11-2012, 19:45
Przy kimsufi zawsze coś przycinają OVH traktuje tych co mają kimsufi jako "dzieci neostrady". Nikogo tu nie mam na myśli obrażać ale tak po prostu traktują.
Kimsufi.pl = dzieci neostrady - dla zabawy, a nie do profesjonalnych rozwiązań;
OVH.pl = pro, działania profesjonalne i profesjonalne podejście do klienta.
Nie wiem czy teraz tak jest, ale jakieś pół roku temu tak było

Arkoso
19-11-2012, 18:31
standard

bart613
19-11-2012, 09:52
Niestety to samo - zaczęło się ok. miesiąca temu. Nawet o tym wcześniej pisałem - http://forum.ovh.pl/showthread.php?t=15793

tenior
19-11-2012, 08:46
Tak ja mam serwer do download i ludzie się skarżą na transfer więc nie jesteś sam, pewnie ovh przycina bo w nocy leci normalnie.

mrtom
14-11-2012, 09:04
Witam
Od paru dni miewam dość dziwne niskie transfery na jednym kimsufi.
maszyna nie obciążona, pasma w brud mimo to ruch z serwera jak zaklęty max 1.2MB/s czy to ftp czy http, na serwer natomiast leci pełną parą.
Problem z samą maszyną raczej wykluczam bo sytuacja ma miejsce tylko gdy dotyczy ruchu do PIONIERA w przypadku innych ISP raczej nie obserwuje tego problemu ale jako ciekawostka dotyczy to tylko maszyny 91.121.142.* inne maszyny w ovh z innej puli IP śmigają ok.
Wygląda jak by gdzieś był dławik dla ruchu w jedną stronę i łapał się na to tylko 91.121.142.*
Jeszcze parę dni temu nie było takich cyrków, przez 4 lata maszyna bez problemów śmigała pełne 100Mb/s jak zaszła potrzeba w obie strony.
Wydaje mi się ze zbiegło się to jakoś w czasie w przeskokami w trasach BGP w relacji ovh-telia-level3, był jeden taki dzień ze trasy im skakały dość mocno, ale obecnie routing wygląda ok.

Obserwuje ktoś z was u siebie może coś podobnego?