We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Błędy PHP


JarekMk
01-05-2011, 14:51
Dzięki

maciej
01-05-2011, 12:50
Masz stare php4 przejdź na php5 i będzie ok.

W .htaccess możesz dodać:

SetEnv PHP_VER 5

JarekMk
01-05-2011, 12:15
Hej,


Mam mały problem: http://img.pubftp.pl/ skrypt to: http://codefuture.co.uk/projects/imagehost/

Wszędzie działa, tylko tutaj nie działa - czemu?