We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Pomocy błagam


Izunia
13-02-2006, 09:21
podesł±ł±m wczoraj dane ale nie wiem czy sie dobrze zrozumieli¶y..

ŁabędĽ
13-02-2006, 00:33
Cytat Napisał Izunia
No i ??
Napisz maila na pomoc at 60free ovh org z loginem i haslem, to zaraz podesle.

pozdrawiam

Izunia
13-02-2006, 00:28
No i ??

Izunia
12-02-2006, 13:17
OCZYWI¦CIE!!! że mnie interesuje... Już wiem czyja to sprawka mogła być ..mojej fretki która łazi po klawiaturze Niech j±...

ŁabędĽ
12-02-2006, 13:07
Cytat Napisał Izunia
Nie wiem jak to się mogło stać...nic nie robiłam dzi¶ wchodze na www.piotrowice.ovh.org i nic Wchodze w ftp`a i nie ma indexu Wogóle tylko katalogi Jak to się mogo stać Czy to już koniec?
Musiała¶ przez przypadek usun±ć. Interesuje Cię backup z 2006-02-06?

pozdrawiam

Izunia
12-02-2006, 11:42
Nie wiem jak to się mogło stać...nic nie robiłam dzi¶ wchodze na www.piotrowice.ovh.org i nic Wchodze w ftp`a i nie ma indexu Wogóle tylko katalogi Jak to się mogo stać Czy to już koniec?

supermegazord
30-01-2006, 13:22
nie powinno bo siedzi na nieco zmodyfikowanym silniku php-fusion a fusion akurat najmniej chyba sprawia problemów

banan47
30-01-2006, 13:16
a czy sprawia to problemy z instalacja bo mambo mnie juz denerwuje bo caly czas mam jakies bledy i problem z nim...

ms93
29-01-2006, 18:24
sciagnij sobie extreme-fusion. na 100% bedzie dzialac i do tego jest fajne.

stamark
29-01-2006, 15:45
Ndal nic nie działa . Już niewiem co mam zrobić .Kto ma zainstalowane mambo proszę o kontakt na forum.

oloams
29-01-2006, 14:19
Może wyczy¶ć bazę danych i spróbuj jeszcze raz. Albo zainstaluj joomlę 1.07 pl. Ja korzystam i jest według mnie rewelacyjna. Jak chcesz oblukać stronki to podaję: www.oloams.ovh.org i www.calendula.ovh.org

stamark
29-01-2006, 13:40
nadal nie działa po wgraniu starszej wersji występuja te same błędy

banan47
29-01-2006, 02:14
zainstaluj starsza wersje mambo np 4.5.2 z tad http://www.mambopl.com/index.php?opt...er&filecatid=8 i sciag takze patch safe mode

stamark
28-01-2006, 23:14
Mam nastepuj±cy problem jak chce się logować do mambo to wyskakuje mi


Warning: require_once() [function.require-once]: Unable to access /home/s/t/a/stamark/www/mambo/includes/phpInputFilter/class.inputfilter.php in /home/s/t/a/stamark/www/mambo/includes/mambo.php on line 47

Warning: require_once(/home/s/t/a/stamark/www/mambo/includes/phpInputFilter/class.inputfilter.php) [function.require-once]: failed to open stream: No such file or directory in /home/s/t/a/stamark/www/mambo/includes/mambo.php on line 47

Fatal error: require_once() [function.require]: Failed opening required '/home/s/t/a/stamark/www/mambo/includes/phpInputFilter/class.inputfilter.php' (include_path='.:/usr/local/php5/lib/php') in /home/s/t/a/stamark/www/mambo/includes/mambo.php on line 47


Katalog jest z małej litery i pliki również . Co mam zrobić
Marcin