We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Problem z wgrywaniem plików na serwer


mdudi
03-01-2011, 17:24
Problem został wyjaśniony. Kiedy wgrywałem pliki i katalogi na serwer i wystąpił omawiany błąd sprawdziłem za waszą radą, przez managera www jak mam zapchany serwer i pokazywało że jeszcze jest sporo miejsca, przypuszczam że jest tu jakaś zwłoka. Kiedy teraz sprawdzam okazuje się, że jest zapakowany na maxa.

Proszę o zamknięcie tematu

rielev
03-01-2011, 16:24
Jesteś pewien, że miejsce jest? To tylko 1MB przestrzeni
Spróbuj pousuwać wszystko poza katalogiem www (jego zawartość tez, jeżeli masz tam coś, co było umieszczone z automatu).

mdudi
02-01-2011, 00:31
miejsce na serwerze jest
o polskich znakach często zdarza mi się zapomnieć, ale katalogi i pliki, które próbuję wgrać na serwer nie posiadają polskich znaków, więc dalej nie wiem gdzie tkwi problem.

rielev
30-12-2010, 12:14
Jeszcze taka sugestia, nie używaj polskich znaków w nazwach katalogów i plików

Pik-Pok
30-12-2010, 08:42
a masz tam jeszcze jakies miejsce? to jest serwer z powierzchnia 1MB...

mdudi
29-12-2010, 21:01
Mam od niedawna domenę .pl wraz z serwerem Start1M i mam problem z wgrywaniem plików. Na początku udało się wgrać część katalogów wraz z plikami, przy wgrywaniu kolejnych katalogów w TotalCommander 7.0 wyskakuje taki komunikat:



przy wgrywaniu plików pojawia się z kolei taki błąd:



Jeśli ktoś coś może podpowiedzieć to będę wdzięczny.