We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Problemy z prędkością RPSI


rielev
26-11-2010, 16:06
Normalne nie jest, ale zdarzyć się może.

qiqqq
26-11-2010, 15:36
a czy to jest normalne, że podczas próby logowania na jakiejś stronie,
te dwa procesy

/usr/sbin/mysqld --defaults-file=/etc/mysql/my.cnf --basedir=/usr --datadir=/var ...
/usr/local/php5/bin/php

wykorzystują odpowiednio 67,9% i 27% procesora?

rielev
26-11-2010, 15:17
Jak to jak? Przez ssh

Dartam
26-11-2010, 12:33
trustcom szefie, a mógłbyś mi powiedzieć jak mogę dostać się do logów? Mam podobny problem.

trustcom
24-11-2010, 18:51
Przejrzyj logi systemowe możliwe, że tam znajdziesz przyczynę problemów. A jeżeli jest OK to męcz support. Chociaż z supportem OVH to bywa tak, że szybciej to oni mogą zmęczyć człowieka

qiqqq
24-11-2010, 18:25
Pisałem już do supportu w sprawie tego problemu. Dostałem odpowiedź

"Ostatnio nasi technicy nie wykonywali żadnych interwencji na serwerze r16226.ovh.net. Jeśli podejrzewa Pan problem sprzętowy, może Pan wykonać testy serwera i zgłosić awarię z poziomu managera."

Wykonałem testy i nie ma problemów sprzętowych

no4b
18-11-2010, 11:23
Napisz do supportu OVH. Podaj im więcej danych, przede wszystkim ADRES swojego serwera, bo przecież nikt nie będzie zgadywał, który jest Twój.

qiqqq
18-11-2010, 10:59
Witam,
mam następujący problem z serwerem RPS I. Kilka dni temu na serwerze co trochę były jakieś usterki. Obecnie serwer już działa, występuje jednak problem z prędkością łącza. Wszystkie strony które się na nim znajdują wczytują sie o wiele wolniej niż wcześniej. Najgorzej jest jednak gdy próbuję się zalogować (np na forum lub do panelu administracyjnego którejś z witryn). Wówczas trwa to bardzo długo, a często nawet nie dochodzi do skutku. Wyskakuje błąd:

Połączenie z serwerem zostało przerwane

Proszę o jakieś wskazówki, gdzie szukać przyczyn tych problemów

Pozdrawiam
Tomasz