We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Błąd serwera!


jorg
07-01-2006, 00:11
Teraz forum chodzi wyśmienicie żadnych problemów.

Wielkie dzięki adminie.

Łabędź
04-01-2006, 21:29
Cytat Napisał Dado
Ehh u mnie ten sam błąd niestety Podaję swój link: http://koscioly.ovh.org/forum/ Z góry dziękuję za pomoc.
Coś jest nie tak z systemem. Szukam problemu.
Póki co wyłączam cluster proxy.

pozdrawiam

Dado
04-01-2006, 20:35
Ehh u mnie ten sam błąd niestety Podaję swój link: http://koscioly.ovh.org/forum/ Z góry dziękuję za pomoc.

jorg
04-01-2006, 20:23
Oto link http://dag.ovh.org/portal.php podałem go wcześniej,
po zaistalowaniu forum wszystko było ok, gdy go rozpisałem na tematy,
to ten problem się pojawił i jest nadal, za którymś razem forum wskakuje i
dalej ten sam błąd się ukazuje.

Łabędź
04-01-2006, 10:03
Cytat Napisał jorg
Też włączyłem przegłądarkę i też mi zaczął pokazywać się ten sam błąd
nie wiem co jest grane. http://dag.ovh.org/portal.php
Mam drugie konto z forum też na phpbb_przemo i tam wszystko działa bez zarzutu.
SOA#1

Daj link który nie działa.

pozdrawiam

jorg
03-01-2006, 20:57
Witam
Założyłem forum phpbb_przemo parę modułów niepotrzebnych powyłączałem
i wszystko było ok, paru userów się zarejestrowało bez aktywacji i dzisiaj
ich aktywowałem z problemami ale przeszło, no i teraz piszą mi maile że
niechce im się forum wyświetlić tylko pokazuje błąd:

Błąd serwera!
Serwer napotkał błąd wewnętrzny i nie jest w stanie zrealizować twojego żądania.
Informacja o błędzie:
Premature end of script headers: portal.php
Error 500
60free.ovh.org
Tue Jan 3 20:34:58 2006

Też włączyłem przegłądarkę i też mi zaczął pokazywać się ten sam błąd
nie wiem co jest grane. http://dag.ovh.org/portal.php
Mam drugie konto z forum też na phpbb_przemo i tam wszystko działa bez zarzutu.